<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.michiganseagrant.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.michiganseagrant.org/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>New 5-session email class on Great Lakes coastal planning and zoning | Michigan Sea Grant</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Michigan Sea Grant &raquo; Feed" href="https://www.michiganseagrant.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michigan Sea Grant &raquo; Comments Feed" href="https://www.michiganseagrant.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Michigan Sea Grant &raquo; iCal Feed" href="https://www.michiganseagrant.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Michigan Sea Grant &raquo; New 5-session email class on Great Lakes coastal planning and zoning Comments Feed" href="https://www.michiganseagrant.org/blog/2022/01/25/shoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning/feed/" />
<meta content="UM Seagrant - Boxcar v.3.0.82" name="generator"/>		<style type="text/css">
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.michiganseagrant.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.menu li.et-hover>ul,.nav li.et-hover>ul{visibility:visible!important;opacity:1!important}.da11y-submenu-show{visibility:visible!important}
.keyboard-outline{outline-style:solid!important;outline-width:2px!important;-webkit-transition:none!important;transition:none!important}a[role=tab].keyboard-outline,button:active.keyboard-outline,button:focus.keyboard-outline,input:active.keyboard-outline,input:focus.keyboard-outline{outline-offset:-5px}.et-search-form input:focus.keyboard-outline{padding-left:15px;padding-right:15px}.et_pb_tab{-webkit-animation:none!important;animation:none!important}.et_pb_scroll_top.et-visible:focus{outline-width:2px;outline-style:solid;outline-color:Highlight}@media (-webkit-min-device-pixel-ratio:0){.et_pb_scroll_top.et-visible:focus{outline-color:-webkit-focus-ring-color;outline-style:auto}}
.et_pb_contact_form_label,.et_pb_search .screen-reader-text,.et_pb_social_media_follow_network_name,.widget_search .screen-reader-text{display:block!important}.da11y-screen-reader-text,.et_pb_contact_form_label,.et_pb_search .screen-reader-text,.et_pb_social_media_follow_network_name,.widget_search .screen-reader-text{clip:rect(1px,1px,1px,1px);position:absolute!important;height:1px;width:1px;overflow:hidden;text-shadow:none;text-transform:none;letter-spacing:normal;line-height:normal;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:1em;font-weight:600;-webkit-font-smoothing:subpixel-antialiased}.da11y-screen-reader-text:focus{background:#f1f1f1;color:#00547a;-webkit-box-shadow:0 0 2px 2px rgba(0,0,0,.6);box-shadow:0 0 2px 2px rgba(0,0,0,.6);clip:auto!important;display:block;height:auto;left:5px;padding:15px 23px 14px;text-decoration:none;top:7px;width:auto;z-index:1000000}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.michiganseagrant.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.michiganseagrant.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.michiganseagrant.org/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.6.1' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.michiganseagrant.org/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.7' type='text/css' media='' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.michiganseagrant.org/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=4.1.7' type='text/css' media='screen' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='toolset-divi-styles-css'  href='https://www.michiganseagrant.org/wp-content/plugins/wp-views/vendor/toolset/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.michiganseagrant.org/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.michiganseagrant.org/wp-content/themes/bc-seagrant/style.css?ver=4.14.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=161000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.7' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.michiganseagrant.org\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.michiganseagrant.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.7' id='fts-global-js'></script>
<link rel="https://api.w.org/" href="https://www.michiganseagrant.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.michiganseagrant.org/wp-json/wp/v2/posts/23980" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.michiganseagrant.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.michiganseagrant.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.michiganseagrant.org/blog/2022/01/25/shoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning/" />
<link rel='shortlink' href='https://www.michiganseagrant.org/?p=23980' />
<link rel="alternate" type="application/json+oembed" href="https://www.michiganseagrant.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.michiganseagrant.org%2Fblog%2F2022%2F01%2F25%2Fshoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.michiganseagrant.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.michiganseagrant.org%2Fblog%2F2022%2F01%2F25%2Fshoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.michiganseagrant.org"><link rel="alternate" href="https://www.michiganseagrant.org/wp-json/tribe/events/v1/" /> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.michiganseagrant.org/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://www.michiganseagrant.org/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.michiganseagrant.org/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.michiganseagrant.org/wp-content/uploads/2019/03/seagrant-favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.michiganseagrant.org/wp-content/uploads/2019/03/seagrant-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.michiganseagrant.org/wp-content/uploads/2019/03/seagrant-favicon.png" />
<meta name="msapplication-TileImage" content="https://www.michiganseagrant.org/wp-content/uploads/2019/03/seagrant-favicon.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.michiganseagrant.org/wp-content/uploads/et-cache/global/et-divi-customizer-global.min.css?ver=1643647667" /><style id="et-critical-inline-css"></style>
	<script src="https://use.fontawesome.com/5d6f2a4b63.js"></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3031680-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-1229604-1');
	</script>

</head>
<body class="post-template-default single single-post postid-23980 single-format-standard tribe-no-js et_button_no_icon et_pb_button_helper_class et_fullwidth_nav et_non_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
		
	<!-- #Boxcar Seagrant Microsites -->
		                  </div>
                        <!-- end Microsites -->	

		<header id="main-header" data-height-onload="137">
			<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.michiganseagrant.org/newsroom/upwellings-newsletter/">Join our Upwellings Email List</a></li>
</ul>				
				</div> <!-- #et-secondary-menu -->
				
				

					

			<div class="et_menu_container ">
			    <div class="container clearfix">
			            
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.michiganseagrant.org/">
						<img src="https://www.michiganseagrant.org/wp-content/uploads/2018/03/seagrant-logo.png" alt="Michigan Sea Grant" id="logo" data-height-percentage="75" />
					</a>
				</div>
				
								
				<div id="et-top-navigation" data-height="137" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13760"><a href="https://www.michiganseagrant.org/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13809"><a href="https://www.michiganseagrant.org/about/who-we-are/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13910"><a href="https://www.michiganseagrant.org/about/who-we-are/michigan-sea-grant-staff/">Staff and Offices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13888"><a href="https://www.michiganseagrant.org/about/what-we-do/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="https://www.michiganseagrant.org/about/mission-and-vision/">Mission and Vision</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16757"><a href="https://www.michiganseagrant.org/about/donate/">Donate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13738"><a href="/topics/">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13918"><a href="https://www.michiganseagrant.org/topics/great-lakes-fast-facts/">Great Lakes Fast Facts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16529"><a href="https://www.michiganseagrant.org/topics/fisheries-and-aquaculture/">Fisheries and Aquaculture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16532"><a href="https://www.michiganseagrant.org/topics/ecosystems-and-habitats/">Ecosystems and Habitats</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16183"><a href="https://www.michiganseagrant.org/topics/coastal-hazards-and-safety/">Coastal Hazards and Safety</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16536"><a href="https://www.michiganseagrant.org/topics/restoration/">Restoration</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16530"><a href="https://www.michiganseagrant.org/topics/resilient-coastal-communities/">Resilient Coastal Communities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16531"><a href="https://www.michiganseagrant.org/topics/boating-harbors-and-marinas/">Boating, Harbors, and Marinas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16181"><a href="https://www.michiganseagrant.org/educational-programs/">Education and Programs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16184"><a href="https://www.michiganseagrant.org/student-opportunities/">Student Opportunities</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17640"><a href="https://www.michiganseagrant.org/student-opportunities/michigan-sea-grant-environmental-internship/">MISG Environmental Internship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16360"><a href="https://www.michiganseagrant.org/student-opportunities/michigan-sea-grant-graduate-student-research-fellowship/">MISG Graduate Student Research Fellowship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18067"><a href="https://www.michiganseagrant.org/student-opportunities/michigan-sea-grant-extension-fellowship-2/">MISG Extension Fellowship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16361"><a href="https://www.michiganseagrant.org/student-opportunities/knauss/">John A. Knauss Marine Policy Fellowship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16358"><a href="https://www.michiganseagrant.org/student-opportunities/noaa-coastal-management-fellowship/">NOAA Coastal Management Fellowship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16359"><a href="https://www.michiganseagrant.org/student-opportunities/national-marine-fisheries-services-nmfs-fellowships/">National Marine Fisheries Services (NMFS) Fellowships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16364"><a href="https://www.michiganseagrant.org/student-opportunities/current-and-past-fellows/">Fellows and Interns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18061"><a href="https://msgfellowship.blogspot.com/">Fellowship Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16189"><a href="https://www.michiganseagrant.org/research/">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22606"><a href="https://www.michiganseagrant.org/research/2021-request-for-proposals/">2021 Request for Proposals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16295"><a href="https://www.michiganseagrant.org/research/research-approach/">Research Approach</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16186"><a href="https://www.michiganseagrant.org/research/current-projects/">Current Projects</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16296"><a href="https://www.michiganseagrant.org/research/past-projects/">Past Projects</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16297"><a href="https://www.michiganseagrant.org/research/tools-for-researchers/">Tools for Researchers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16188"><a href="https://www.michiganseagrant.org/newsroom/">News and Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16366"><a href="https://www.michiganseagrant.org/newsroom/">Newsroom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17939"><a href="https://www.michiganseagrant.org/events/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16336"><a href="https://www.michiganseagrant.org/newsroom/upwellings-newsletter/">Upwellings Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22251"><a href="https://www.michiganseagrant.org/newsroom/west-michigan-fish-notes/">West Michigan Fish Notes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16344"><a href="https://www.michiganseagrant.org/newsroom/freshwater-feasts/">Freshwater Feasts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16345"><a href="https://www.michiganseagrant.org/newsroom/bookstore/">Store</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16346"><a href="https://www.michiganseagrant.org/newsroom/photos/">Photos and Graphics</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
				</div><!-- .container -->
			</div> 
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.michiganseagrant.org/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-23980" class="et_pb_post post-23980 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">New 5-session email class on Great Lakes coastal planning and zoning</h1>

						<p class="post-meta"><span class="published">Jan 25, 2022</span> | <a href="https://www.michiganseagrant.org/blog/category/news/" rel="category tag">News</a></p>
												</div>
				
					<div class="entry-content">
					<div class="article__author">
<p>Tyler Augst, Michigan Sea Grant</p>
<p>Michigan Sea Grant Extension free resource provides needed science information, tools and resources.</p>
</div>
<figure class="article__figure initial">
<p><div style="width: 760px" class="wp-caption alignnone"><img loading="lazy" class="article__photo" src="https://www.canr.msu.edu/contentAsset/image/280a75b1-9563-4728-a0b9-ea047b740edc/fileAsset/filter/Resize,Jpeg/resize_w/750/jpeg_q/80" alt="The view looking down the beach on one of the Great Lakes with the water and waves on the left side and a sandy beach rising to a dune on the right." width="750" height="563" /><p class="wp-caption-text">Erosion along Lake Michigan is evidence of how dynamic the Great Lakes can be, leading to some interesting planning challenges. Photo: Todd Marsee | Michigan Sea Grant</p></div></figure>
<div id="wordCount-js" class="article__wysiwyg">
<p>Michigan’s more than 3,000 miles of shoreline along the Great Lakes and connecting waterways are unique resources that also bring unique challenges for the townships, villages, cities, and counties on the coast. The coastline plays an important economic, social, and cultural role and planning ­with these resources in mind is important for Michigan communities. Good planning and zoning should be based on both community input and analysis of current information and science. The <a href="https://www.canr.msu.edu/courses/great-lakes-coastal-planning-zoning-email-course">Great Lakes Coastal Planning &amp; Zoning Email Course </a>from Michigan Sea Grant was created to help communities connect to science information, tools, and resources to help them make informed decisions.</p>
<h2>Gaps in planning exist</h2>
<p><a href="https://doi.org/10.1016/j.landusepol.2017.11.049">Research published in the journal <em>Land Use Policy</em></a> has shown that many coastal communities in Michigan do not expressly plan for their shorelines. Communities give many reasons for these gaps in planning such as a lack of local capacity, fear over pushback from coastal landowners, and a reliance on the state to address coastal issues.</p>
<p>A 2021 needs assessment survey of coastal jurisdictions in the United States and Canada by the <a href="https://glslcities.org/wp-content/uploads/2021/07/Damages-Survey-Final-7.8.21.pdf">Great Lakes and St. Lawrence Cities Initiative</a> found that 95% of respondents were either highly or moderately concerned about coastal issues and 99% of respondents reported either consistent or increasing public concern over these issues. The survey also found that 90% of participants were willing to participant in coastal management professional development. A majority of respondents stated their preference to receive information form websites and newsletters compared to more traditional formats like a conference or virtual training. Even if communities are not explicitly planning for coastal issues, they are on the minds of leaders and residents alike.</p>
<h2>Free easy-to-access course</h2>
<p>The <a href="https://www.canr.msu.edu/courses/great-lakes-coastal-planning-zoning-email-course">Michigan Sea Grant Great Lakes Coastal Planning &amp; Zoning Email Course</a> is an opportunity for coastal land use decision makers and interested residents to learn about Michigan’s Great Lakes shorelines as well as how their communities can plan and zone for those shorelines. The course is free and easy to access via email. This five-session course is meant as an introduction to coastal planning and zoning topics of interest. Each lesson provides general information supplemented with plenty of links to more content to explore.</p>
<p>Once you have registered, the first email lesson will be sent to you. You will receive one lesson a week for five weeks. The lessons consist of a key topic overview with links to additional content and resources. The outline includes:</p>
<ul>
<li><strong>Lesson 1: Introduction to course &amp; Coastal Processes of the Great Lakes</strong>
<ul>
<li>Lesson 1 orients learners to the course format and introduces the physical process that shape the Great Lakes and its coasts.</li>
</ul>
</li>
<li><strong>Lesson 2: Legal Framework for Shoreline Planning and Zoning</strong>
<ul>
<li>Lesson 2 reviews relevant Michigan statutes for planning and zoning as well as some statutes specific to land use in coastal areas.</li>
</ul>
</li>
<li><strong>Lesson 3: Planning for Shorelines</strong>
<ul>
<li>Planning for a dynamic resource like the Great Lakes shoreline can be challenging. Lesson 3 introduces some strategies to create impactful plans.</li>
</ul>
</li>
<li><strong>Lesson 4:</strong> <strong>Zoning Tools for Coastal Communities</strong>
<ul>
<li>Lesson 4 covers policy tools available to coastal communities as they work to implement shoreline plans.</li>
</ul>
</li>
<li><strong>Lesson 5: Continuing Your Learning</strong>
<ul>
<li>The course concludes with a lesson filled with additional resources and learning opportunities.</li>
</ul>
</li>
</ul>
<h2>Interested in taking the class?</h2>
<p><a href="https://msu.co1.qualtrics.com/jfe/form/SV_6L6GnrKZGCofSZM">Register for the Great Lakes Coastal Planning &amp; Zoning Email Course online.</a></p>
<p>We hope you will enjoy this email course and learn about Michigan’s Great Lakes shorelines and their use. If you have any questions during or after the course please contact Tyler Augst (<a href="mailto:augsttyl@msu.edu">augsttyl@msu.edu</a>) or a <a href="https://www.michiganseagrant.org/about/who-we-are/michigan-sea-grant-staff/">Michigan Sea Grant Staff member near you</a>.</p>
<p><a href="http://www.michiganseagrant.org/">Michigan Sea Grant</a> helps to foster economic growth and protect Michigan’s coastal, Great Lakes resources through education, research and outreach. A collaborative effort of the <a href="http://www.umich.edu/">University of Michigan</a> and <a href="http://www.msu.edu/">Michigan State University</a> and its <a href="http://msue.anr.msu.edu/">MSU Extension</a>, Michigan Sea Grant is part of the <a href="http://seagrant.noaa.gov/">NOAA-National Sea Grant</a> network of 34 university-based programs.</p>
</div>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div id="wp_views-2" class="et_pb_widget widget_wp_views"><h4 class="widgettitle">Upwellings Newsletter</h4>


<div id="wpv-view-layout-13669" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-13669" data-viewnumber="13669" data-pagination="{&quot;id&quot;:&quot;13669&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:&quot;5&quot;,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.michiganseagrant.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/blog/2022/01/25/shoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning/?wpv_view_count=13669&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/blog/2022/01/25/shoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning/?wpv_view_count=13669">

	
	<!-- wpv-loop-start -->
	
      <div class="newsitems">
      <img width="400" height="284" src="https://www.michiganseagrant.org/wp-content/uploads/2021/12/sidebar-Upwellings-December-2021-cover-900x600-1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image wp-post-image" alt="snow covered shoreline of Lake Superior" loading="lazy" />
      <a href="https://www.michiganseagrant.org/newsroom/upwellings-newsletter/december-2021/" >See our latest issue: December 2021</a>
      </div>
	
	<!-- wpv-loop-end -->
	
	
</div></div><div id="text-2" class="et_pb_widget widget_text">			<div class="textwidget"><p><!-- // MAILCHIMP SUBSCRIBE CODE \\ --><br />
<a href="http://eepurl.com/DMoT">Subscribe to the <i>Upwellings</i> newsletter</a><br />
<!-- \\ MAILCHIMP SUBSCRIBE LINK // --></p>
</div>
		</div><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Freshwater Feasts Blog</h4>			<div class="textwidget"><p><a href="https://freshwaterfeasts.com/"><img loading="lazy" class="alignnone wp-image-14632 size-large" src="https://www.michiganseagrant.org/wp-content/uploads/2018/06/Freshwater-Feasts-screen-shot-1024x764.png" alt="freshwater feasts blog screenshot" width="1024" height="764" srcset="https://www.michiganseagrant.org/wp-content/uploads/2018/06/Freshwater-Feasts-screen-shot-1024x764.png 1024w, https://www.michiganseagrant.org/wp-content/uploads/2018/06/Freshwater-Feasts-screen-shot-300x224.png 300w, https://www.michiganseagrant.org/wp-content/uploads/2018/06/Freshwater-Feasts-screen-shot-768x573.png 768w, https://www.michiganseagrant.org/wp-content/uploads/2018/06/Freshwater-Feasts-screen-shot-510x382.png 510w, https://www.michiganseagrant.org/wp-content/uploads/2018/06/Freshwater-Feasts-screen-shot-1080x805.png 1080w, https://www.michiganseagrant.org/wp-content/uploads/2018/06/Freshwater-Feasts-screen-shot.png 1333w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
</div>
		</div><div id="wp_views-4" class="et_pb_widget widget_wp_views"><h4 class="widgettitle">Calendar</h4>


<div id="wpv-view-layout-13925" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-13925" data-viewnumber="13925" data-pagination="{&quot;id&quot;:&quot;13925&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.michiganseagrant.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/blog/2022/01/25/shoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning/?wpv_view_count=13925&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/blog/2022/01/25/shoreline-communities-and-residents-take-note-new-5-session-email-class-offers-introductory-lessons-on-great-lakes-coastal-planning-and-zoning/?wpv_view_count=13925">

	
	<!-- wpv-loop-start -->
	
		<h5>02.05.22</h5>
<p><a href="https://www.michiganseagrant.org/event/great-lakes-bowl-national-ocean-sciences-bowl/">Great Lakes Bowl &#8211; National Ocean Sciences Bowl</a></p>
	
		<h5>02.05.22</h5>
<p><a href="https://www.michiganseagrant.org/event/snowshoe-the-straits-a-life-of-the-straits-program/">Snowshoe the Straits: A Life of the Straits Program, Straits State Park</a></p>
	
	<!-- wpv-loop-end -->
	
	
</div>
</div><div id="mks_flickr_widget-2" class="et_pb_widget mks_flickr_widget"><h4 class="widgettitle">Flickr Stream</h4><ul class="flickr"><li><a href="https://www.flickr.com/photos/miseagrant/51536860449/" title="Rain Garden Cross-section" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51536860449_cfe3e9d2d4_t.jpg" alt="Rain Garden Cross-section" style="width: 74px; height: 74px;"/></a></li><li><a href="https://www.flickr.com/photos/miseagrant/51143423964/" title="Spring Dwarf Iris Virtual background" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51143423964_0fea251fc4_t.jpg" alt="Spring Dwarf Iris Virtual background" style="width: 74px; height: 74px;"/></a></li><li><a href="https://www.flickr.com/photos/miseagrant/51142649311/" title="Spring Apple Blossom Virtual background" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51142649311_d48b23f96b_t.jpg" alt="Spring Apple Blossom Virtual background" style="width: 74px; height: 74px;"/></a></li><li><a href="https://www.flickr.com/photos/miseagrant/51142860628/" title="Spring Dwarf Iris 2 Virtual background" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51142860628_31dda9be1d_t.jpg" alt="Spring Dwarf Iris 2 Virtual background" style="width: 74px; height: 74px;"/></a></li><li><a href="https://www.flickr.com/photos/miseagrant/51141969822/" title="Spring Detroit Marina Virtual background left logo 1920x1080" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51141969822_f13e6096a3_t.jpg" alt="Spring Detroit Marina Virtual background left logo 1920x1080" style="width: 74px; height: 74px;"/></a></li><li><a href="https://www.flickr.com/photos/miseagrant/51142860638/" title="Spring flowers Virtual background left logo 1920x1080" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51142860638_41a34b874d_t.jpg" alt="Spring flowers Virtual background left logo 1920x1080" style="width: 74px; height: 74px;"/></a></li><li><a href="https://www.flickr.com/photos/miseagrant/51129292681/" title="the trashy collection nurdles 2" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51129292681_b053f4b4fe_t.jpg" alt="the trashy collection nurdles 2" style="width: 74px; height: 74px;"/></a></li><li><a href="https://www.flickr.com/photos/miseagrant/51129332832/" title="the-trashy-collection-rainbow-1" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/51129332832_ae1cebc953_t.jpg" alt="the-trashy-collection-rainbow-1" style="width: 74px; height: 74px;"/></a></li></ul><div class="clear"></div></div>	</div>
		</div>
	</div>
	</div>



			<footer id="main-footer" class="">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="center">
	<a href="/about/who-we-are/michigan-sea-grant-staff/" class="btn">Contact us</a>
</div></div></div></div><div class="footer-widget"><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social">
	<li><a href="https://www.facebook.com/miseagrant/"><i class="fa fa-facebook" aria-hidden="true"></i><span class="sr-only">Facebook</span></a></li>
	<li><a href="https://twitter.com/miseagrant"><i class="fa fa-twitter" aria-hidden="true"></i><span class="sr-only">Twitter</span></a></li>
	<li><a href="https://www.flickr.com/photos/43254442@N05/sets"><i class="fa fa-flickr" aria-hidden="true"></i><span class="sr-only">Flickr</span></a></li>
	<li><a href="https://www.youtube.com/user/MichiganSeaGrant"><i class="fa fa-youtube-play" aria-hidden="true"></i><span class="sr-only">YouTube</span></a></li>
		<li><a href="https://www.linkedin.com/company/michigan-sea-grant"><i class="fa fa-linkedin" aria-hidden="true"></i><span class="sr-only">Linkedin</span></a></li>
			<li><a href="https://www.instagram.com/miseagrant"><i class="fa fa-instagram" aria-hidden="true"></i><span class="sr-only">Instagram</span></a></li>
</ul></div></div></div><div class="footer-widget"><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="center">
<a href="https://www.michiganseagrant.org/donate/" class="btn">Donate</a>
	</div></div></div></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="et_pb_gutters1 clearfix">
			
						<div class="et_pb_column et_pb_column_1_2 span_12">
							<div class="et_pb_gutters1">
								
								<div class="et_pb_column span_12 footerlogos">
                                    <!--image 1 -->
																		<div class="footerimage">
										<img src="https://www.michiganseagrant.org/wp-content/uploads/2018/04/seagrant-logo-footer.png">
									</div>
									                                    
                                    <!--image 2 -->
                                    									<div class="footerimage">
										<img src="https://www.michiganseagrant.org/wp-content/uploads/2018/04/U-M_2color-HorizontalReversed.png">
									</div>
																		
                                    <!--image 3 -->
                                    									<div class="footerimage">
										<img src="https://www.michiganseagrant.org/wp-content/uploads/2018/04/noaa-logo.png">
									</div>
									                                    
                                    <!--image 4 -->
                                    									<div class="footerimage">
										<img src="https://www.michiganseagrant.org/wp-content/uploads/2018/04/MSU_logo.png">
									</div>
									                                    
                                    <!--image 5 -->
                                                                        
                                    <!--image 6 -->
                                                                        
                                    <!--image 7 -->
                                                                        
                                    <!--image 8 -->
                                                                        
                                           
									                                                                        <p>
                                                                                Michigan Sea Grant helps to foster economic growth and protect Michigan’s coastal, Great Lakes resources through education, research, and outreach. A collaborative effort of the University of Michigan and Michigan State University and its MSU Extension, Michigan Sea Grant is part of the NOAA-National Sea Grant network of 34 university-based programs.                                                                        </p>
									
								</div>
							</div>
						</div>
						
						
						
					</div>	<!-- .container -->
					<div class="container copy">
						<p class="copyright">
							&copy; Copyright 2022 Michigan Sea Grant.
						</p>
					</div>
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->
<ul class="social floating">
    		<li><a href="https://www.facebook.com/miseagrant/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
	    		<li><a href="https://twitter.com/miseagrant"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
	    		<li><a href="https://www.flickr.com/photos/43254442@N05/sets"><i class="fa fa-flickr" aria-hidden="true"></i></a></li>
	    		<li><a href="https://www.youtube.com/user/MichiganSeaGrant"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
	    		<li><a href="https://www.linkedin.com/company/michigan-sea-grant"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
	    		<li><a href="https://www.instagram.com/miseagrant/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
	    
</ul>
	
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.michiganseagrant.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.michiganseagrant.org\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.michiganseagrant.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.michiganseagrant.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.michiganseagrant.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4d54b84116","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"815d83f887","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"23980","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.6' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7' id='toolset_bootstrap-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.6' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-views/vendor/toolset/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='toolset-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.6' id='et-core-common-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' id='divi-accessibility-da11y-js-extra'>
/* <![CDATA[ */
var _da11y = {"version":"2.0.1","active_outline_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/accessible-divi/public/js/da11y.js?ver=2.0.1' id='divi-accessibility-da11y-js'></script>
<script type='text/javascript' id='divi-accessibility-da11y-js-after'>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</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script src='https://www.michiganseagrant.org/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.michiganseagrant.org/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/wp-util.min.js?ver=5.8.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.8.3' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.michiganseagrant.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.michiganseagrant.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.michiganseagrant.org\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.michiganseagrant.org/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.6.1' id='views-blocks-frontend-js'></script>
</body>
</html>
